Pesquisa resultou em 1 ocorrência

por suportetmsa
31 Mar 2009, 10:29
Fórum: ANE - Agenda NOVA ERA
Tópico: Preciso da versão 2.0
Respostas: 1
Exibições: 1820

Preciso da versão 2.0

Deletei a base de dados do ANE, tenho o backup, porém da versão 2.0.
A versão que possuo é a 2.2.0.7, não possibilitando a restauração.
Preciso da versão 2.0, ou de um modo para restaurar de versões diferentes.